<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>“Ni un minuto de huelga en la UAT”: Rector | Observador Tlaxcalteca | Noticias de Tlaxcala</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.observadortlaxcalteca.com/portal/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?fit=1000%2C721" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/ot-fav2.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observador Tlaxcalteca | Noticias de Tlaxcala &raquo; Feed" href="http://www.observadortlaxcalteca.com/portal/feed" />
<link rel="alternate" type="application/rss+xml" title="Observador Tlaxcalteca | Noticias de Tlaxcala &raquo; RSS de los comentarios" href="http://www.observadortlaxcalteca.com/portal/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Observador Tlaxcalteca | Noticias de Tlaxcala &raquo; “Ni un minuto de huelga en la UAT”: Rector RSS de los comentarios" href="http://www.observadortlaxcalteca.com/portal/universitas/ni-un-minuto-de-huelga-en-la-uat-rector/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.observadortlaxcalteca.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/Ninja-PopUs/themes/reset.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/Ninja-PopUs/fancybox2/jquery.fancybox.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_likebox-css'  href='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/Ninja-PopUs/themes/theme_likebox/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.observadortlaxcalteca.com/portal/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.observadortlaxcalteca.com/portal/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.observadortlaxcalteca.com/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.observadortlaxcalteca.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.observadortlaxcalteca.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nombra Marco Mena mandos directivos de ejercicio presupuestal' href='http://www.observadortlaxcalteca.com/portal/noticias/nombra-marco-mena-mandos-directivos-de-ejercicio-presupuestal' />
<link rel='next' title='Uso de tecnología fortalece estrategia de seguridad pública en Tlaxcala' href='http://www.observadortlaxcalteca.com/portal/noticias/uso-de-tecnologia-fortalece-estrategia-de-seguridad-publica-en-tlaxcala' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.observadortlaxcalteca.com/portal/universitas/ni-un-minuto-de-huelga-en-la-uat-rector" />
<link rel='shortlink' href='http://wp.me/p28aXf-bTT' />
<link rel="alternate" type="application/json+oembed" href="http://www.observadortlaxcalteca.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observadortlaxcalteca.com%2Fportal%2Funiversitas%2Fni-un-minuto-de-huelga-en-la-uat-rector" />
<link rel="alternate" type="text/xml+oembed" href="http://www.observadortlaxcalteca.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observadortlaxcalteca.com%2Fportal%2Funiversitas%2Fni-un-minuto-de-huelga-en-la-uat-rector&#038;format=xml" />
<!-- PanoPress [1.2] -->
<script type="text/javascript">
pp_oppp=false;
pb_options={"active":"","fullscreen":"1","width":"640","height":"480","fade":"1","animate":"1","style":"light","images":"","resize":1};
</script>
<script type="text/javascript"  src="http://www.observadortlaxcalteca.com/portal/wp-content/plugins/panopress/js/panopress.js?v=1.2"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://www.observadortlaxcalteca.com/portal/wp-content/plugins/panopress/css/panopress.css?v=1.2" />	
<!-- /PanoPress -->
<style type="text/css"> <!-- div.hw4wp_footer {text-align: center; } --> </style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.observadortlaxcalteca.com/portal/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.observadortlaxcalteca.com/portal/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Ni un minuto de huelga en la UAT”: Rector" />
<meta property="og:url" content="http://www.observadortlaxcalteca.com/portal/universitas/ni-un-minuto-de-huelga-en-la-uat-rector" />
<meta property="og:description" content="Acuerdo ejemplar entre la Universidad y el STEIESET Pactan incremento del 3.08 por ciento directo al salario En un ambiente de cordialidad y de respeto, con la responsabilidad de no trastocar las a…" />
<meta property="article:published_time" content="2017-02-02T05:55:10+00:00" />
<meta property="article:modified_time" content="2017-02-02T05:55:10+00:00" />
<meta property="og:site_name" content="Observador Tlaxcalteca | Noticias de Tlaxcala" />
<meta property="og:image" content="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?fit=1000%2C721" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="721" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?fit=1000%2C721&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.observadortlaxcalteca.com\/portal\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.observadortlaxcalteca.com\/portal\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed1c24";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2044133-24']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type =
'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-45749 single-format-standard ni-un-minuto-de-huelga-en-la-uat-rector td-magazine wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Observador.Tlaxcalteca/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OTlaxcala" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-384"><a href="http://www.observadortlaxcalteca.com/portal/">Inicio</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-393"><a href="http://www.observadortlaxcalteca.com/portal/category/noticias">Tlaxcala<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="http://www.observadortlaxcalteca.com/portal/category/municipios-tlaxcala">Municipios</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.observadortlaxcalteca.com/portal/category/nacional">Nacional</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.observadortlaxcalteca.com/portal/category/deportes">Deportes</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="http://www.observadortlaxcalteca.com/portal/category/politica">Política</a></li>
<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396"><a href="http://www.observadortlaxcalteca.com/portal/category/universitas">Universitas</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-385"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/deshuesadero-politico">Deshuesadero POLITICO</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/editorial">Editorial</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/etiqueta-con-destino">Etiqueta con destino</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/fuerte-raso-y-colocado">FUERTE, raso y colocado</a></li>
	<li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/juicio">Juicio</a></li>
	<li id="menu-item-1530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1530"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/palabra-en-transparencia">Palabra en transparencia</a></li>
	<li id="menu-item-2892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2892"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/punto-de-opinion">Punto de opinión</a></li>
</ul>
</li>
<li id="menu-item-397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-397"><a href="http://www.observadortlaxcalteca.com/portal/multimedia">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-983"><a href="http://www.observadortlaxcalteca.com/portal/gallery-cats/fotografias-2">Fotografías</a></li>
	<li id="menu-item-984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-984"><a href="http://www.observadortlaxcalteca.com/portal/gallery-cats/videos">Videos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.observadortlaxcalteca.com/portal/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.observadortlaxcalteca.com/portal/">
            <img class="td-retina-data" data-retina="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-header-ot@2x.png" src="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-header-ot.png" alt="Observador Tlaxcalteca"/>
            <span class="td-visual-hidden">Observador Tlaxcalteca | Noticias de Tlaxcala</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="9431763985"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.observadortlaxcalteca.com/portal/">
			<img class="td-retina-data" data-retina="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-footer_OT_n@2x-300x99.png" src="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-footer_OT_n@2x-300x99.png" alt="Observador Tlaxcalteca"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.observadortlaxcalteca.com/portal/">
			<img class="td-retina-data" data-retina="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-header-ot@2x.png" src="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-header-ot.png" alt="Observador Tlaxcalteca"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-384"><a href="http://www.observadortlaxcalteca.com/portal/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-393"><a href="http://www.observadortlaxcalteca.com/portal/category/noticias">Tlaxcala</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-391"><a href="http://www.observadortlaxcalteca.com/portal/category/municipios-tlaxcala">Municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="http://www.observadortlaxcalteca.com/portal/category/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-386"><a href="http://www.observadortlaxcalteca.com/portal/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-394"><a href="http://www.observadortlaxcalteca.com/portal/category/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-396"><a href="http://www.observadortlaxcalteca.com/portal/category/universitas">Universitas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-387"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/deshuesadero-politico">Deshuesadero POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-388"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/editorial">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-981"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/etiqueta-con-destino">Etiqueta con destino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-389"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/fuerte-raso-y-colocado">FUERTE, raso y colocado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-982"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/juicio">Juicio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1530"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/palabra-en-transparencia">Palabra en transparencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2892"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/punto-de-opinion">Punto de opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-397"><a href="http://www.observadortlaxcalteca.com/portal/multimedia">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-983"><a href="http://www.observadortlaxcalteca.com/portal/gallery-cats/fotografias-2">Fotografías</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-984"><a href="http://www.observadortlaxcalteca.com/portal/gallery-cats/videos">Videos</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.observadortlaxcalteca.com/portal/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.observadortlaxcalteca.com/portal/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Universitas" class="entry-crumb" itemprop="url" href="http://www.observadortlaxcalteca.com/portal/category/universitas"><span itemprop="title">Universitas</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "“Ni un minuto de huelga en la UAT”: Rector"><meta itemprop="url" content = "http://www.observadortlaxcalteca.com/portal/universitas/ni-un-minuto-de-huelga-en-la-uat-rector">“Ni un minuto de huelga en la UAT”: Rector</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-45749" class="post-45749 post type-post status-publish format-standard has-post-thumbnail hentry category-universitas tag-destacadas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">“Ni un minuto de huelga en la UAT”: Rector</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-01T23:55:10+00:00" >1 febrero, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.observadortlaxcalteca.com%2Fportal%2Funiversitas%2Fni-un-minuto-de-huelga-en-la-uat-rector" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CNi+un+minuto+de+huelga+en+la+UAT%E2%80%9D%3A+Rector&url=http%3A%2F%2Fwww.observadortlaxcalteca.com%2Fportal%2Funiversitas%2Fni-un-minuto-de-huelga-en-la-uat-rector&via=Observador+Tlaxcalteca+%7C+Noticias+de+Tlaxcala"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.observadortlaxcalteca.com/portal/universitas/ni-un-minuto-de-huelga-en-la-uat-rector" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.observadortlaxcalteca.com/portal/universitas/ni-un-minuto-de-huelga-en-la-uat-rector&amp;media=http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg&description=%E2%80%9CNi+un+minuto+de+huelga+en+la+UAT%E2%80%9D%3A+Rector" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CNi+un+minuto+de+huelga+en+la+UAT%E2%80%9D%3A+Rector%20-%20http%3A%2F%2Fwww.observadortlaxcalteca.com%2Fportal%2Funiversitas%2Fni-un-minuto-de-huelga-en-la-uat-rector" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?fit=1000%2C721" data-caption=""><img width="696" height="502" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?resize=696%2C502" srcset="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?w=1000 1000w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?resize=300%2C216 300w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?resize=768%2C554 768w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?resize=324%2C235 324w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?resize=696%2C502 696w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?resize=583%2C420 583w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="3385230385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="3385230385"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="3385230385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="3385230385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div id="HOTWordsTxt" name="HOTWordsTxt">
<ul>
<li>Acuerdo ejemplar entre la Universidad y el STEIESET</li>
<li>Pactan incremento del 3.08 por ciento directo al salario</li>
</ul>
<p>En un ambiente de cordialidad y de respeto, con la responsabilidad de no trastocar las actividades que realiza la Universidad Autónoma de Tlaxcala en sus cuatro funciones sustantivas en favor de sus estudiantes, este martes, el Mtro. Rubén Reyes Córdoba, Rector de la UAT, pactó un incremento del 3.08 por ciento directo al salario y de 0.99 en prestaciones, con el Sindicato de Trabajadores y Empleados de Instituciones de Educación Superior del Estado de Tlaxcala (STEIESET), dirigido por la Mtra. Cristina Ortega Mier, el cual se signó en la Junta Local de Conciliación y Arbitraje de la entidad.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>El Mtro. Reyes Córdoba señaló que, luego de varios días de negociación, se contó con la voluntad suficiente de ambas partes para que, conforme a las circunstancias económicas prevalecientes y con base en la política salarial emitida por la Dirección General de Educación Superior Universitaria (DGESU), se concretara la revisión y firma del contrato colectivo de trabajo del STEIESET.</p>
<p>Recalcó que, en todo momento, se privilegió el diálogo y la comunicación con la representación sindical y así acordar en los mejores términos: “lo más importante es que llegamos a acuerdos, lo cual abona a la dinámica laboral de la alma mater de Tlaxcala y se ratifica su compromiso de no tener ni un minuto de huelga que afecte a esta Casa de Estudios”.</p>
<p>Finalmente, precisó que la UAT sigue cumpliendo con su misión de preparar a profesionistas altamente competitivos para que se incorporen a la transformación y progreso, no solo de la entidad, sino de la región y del país.</p></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2017-02-01T23:55:10+00:00"><meta itemprop="dateModified" content="2017-02-01T23:55:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.observadortlaxcalteca.com/portal/universitas/ni-un-minuto-de-huelga-en-la-uat-rector"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-header-ot.png"></span><meta itemprop="name" content="Observador Tlaxcalteca | Noticias de Tlaxcala"></span><meta itemprop="headline " content="“Ni un minuto de huelga en la UAT”: Rector"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/31-“Ni-un-minuto-de-huelga-en-la-UAT”-Rector.jpg?fit=1000%2C721"><meta itemprop="width" content="1000"><meta itemprop="height" content="721"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5892d2b0e3991_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5892d2b0e3991" ><script>var block_td_uid_5_5892d2b0e3991 = new tdBlock();
block_td_uid_5_5892d2b0e3991.id = "td_uid_5_5892d2b0e3991";
block_td_uid_5_5892d2b0e3991.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5892d2b0e3991_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":45749,"live_filter_cur_post_author":"1"}';
block_td_uid_5_5892d2b0e3991.td_column_number = "3";
block_td_uid_5_5892d2b0e3991.block_type = "td_block_related_posts";
block_td_uid_5_5892d2b0e3991.post_count = "3";
block_td_uid_5_5892d2b0e3991.found_posts = "839";
block_td_uid_5_5892d2b0e3991.header_color = "";
block_td_uid_5_5892d2b0e3991.ajax_pagination_infinite_stop = "";
block_td_uid_5_5892d2b0e3991.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_5_5892d2b0e3991);
</script><h4 class="td-related-title"><a id="td_uid_6_5892d2b0e80db" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5892d2b0e3991" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_7_5892d2b0e811b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5892d2b0e3991" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_5_5892d2b0e3991 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/universitas/dialogo-entre-autoridades-del-cecyte-y-sindicato-de-trabajadores" rel="bookmark" title="Diálogo entre autoridades del CECyTE y sindicato de trabajadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/170130_CECYTE_10.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/170130_CECYTE_10.jpg?resize=100%2C70 100w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/170130_CECYTE_10.jpg?resize=218%2C150 218w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/170130_CECYTE_10.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/170130_CECYTE_10.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diálogo entre autoridades del CECyTE y sindicato de trabajadores"/></a></div>                <a href="http://www.observadortlaxcalteca.com/portal/category/universitas" class="td-post-category">Universitas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/universitas/dialogo-entre-autoridades-del-cecyte-y-sindicato-de-trabajadores" rel="bookmark" title="Diálogo entre autoridades del CECyTE y sindicato de trabajadores">Diálogo entre autoridades del CECyTE y sindicato de trabajadores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/universitas/cecyte-dialogara-con-sindicato-si-se-entregan-todos-los-planteles" rel="bookmark" title="CECyTE dialogará con sindicato si se entregan todos los planteles"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/cecyte.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/cecyte.jpg?resize=100%2C70 100w, https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/cecyte.jpg?resize=218%2C150 218w, https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/cecyte.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/cecyte.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CECyTE dialogará con sindicato si se entregan todos los planteles"/></a></div>                <a href="http://www.observadortlaxcalteca.com/portal/category/universitas" class="td-post-category">Universitas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/universitas/cecyte-dialogara-con-sindicato-si-se-entregan-todos-los-planteles" rel="bookmark" title="CECyTE dialogará con sindicato si se entregan todos los planteles">CECyTE dialogará con sindicato si se entregan todos los planteles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/universitas/finaliza-huelga-en-planteles-cecyte" rel="bookmark" title="Finaliza huelga en planteles CECyTE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/cecyte-4.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/cecyte-4.jpg?resize=100%2C70 100w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/cecyte-4.jpg?resize=218%2C150 218w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/cecyte-4.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/01/cecyte-4.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finaliza huelga en planteles CECyTE"/></a></div>                <a href="http://www.observadortlaxcalteca.com/portal/category/universitas" class="td-post-category">Universitas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/universitas/finaliza-huelga-en-planteles-cecyte" rel="bookmark" title="Finaliza huelga en planteles CECyTE">Finaliza huelga en planteles CECyTE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5892d2b0e3991" data-td_block_id="td_uid_5_5892d2b0e3991"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5892d2b0e3991" data-td_block_id="td_uid_5_5892d2b0e3991"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.observadortlaxcalteca.com/portal/universitas/ni-un-minuto-de-huelga-en-la-uat-rector';
var disqus_identifier = '45749 http://www.observadortlaxcalteca.com/portal/?p=45749';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'observadortlaxcalteca';
var disqus_title = "“Ni un minuto de huelga en la UAT”: Rector";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=45749';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_21 td_block_widget td_uid_9_5892d2b0eddf7_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5892d2b0eddf7" ><script>var block_td_uid_9_5892d2b0eddf7 = new tdBlock();
block_td_uid_9_5892d2b0eddf7.id = "td_uid_9_5892d2b0eddf7";
block_td_uid_9_5892d2b0eddf7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5892d2b0eddf7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5892d2b0eddf7.td_column_number = "1";
block_td_uid_9_5892d2b0eddf7.block_type = "td_block_21";
block_td_uid_9_5892d2b0eddf7.post_count = "5";
block_td_uid_9_5892d2b0eddf7.found_posts = "13418";
block_td_uid_9_5892d2b0eddf7.header_color = "#";
block_td_uid_9_5892d2b0eddf7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5892d2b0eddf7.max_num_pages = "2684";
tdBlocksArray.push(block_td_uid_9_5892d2b0eddf7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Últimas noticias</span></h4></div><div id=td_uid_9_5892d2b0eddf7 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/barandilla/investiga-pgje-homicidio-de-masculino-en-apizaco" rel="bookmark" title="Investiga PGJE homicidio de masculino en Apizaco"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2015/02/pgje-tlaxcala.jpg?resize=150%2C150" srcset="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2015/02/pgje-tlaxcala.jpg?resize=150%2C150 150w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2015/02/pgje-tlaxcala.jpg?resize=50%2C50 50w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2015/02/pgje-tlaxcala.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2015/02/pgje-tlaxcala.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Investiga PGJE homicidio de masculino en Apizaco"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/barandilla/investiga-pgje-homicidio-de-masculino-en-apizaco" rel="bookmark" title="Investiga PGJE homicidio de masculino en Apizaco">Investiga PGJE homicidio de masculino en Apizaco</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.observadortlaxcalteca.com/portal/category/barandilla" class="td-post-category">Barandilla</a>                    <span class="td-post-author-name"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T00:33:01+00:00" >2 febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.observadortlaxcalteca.com/portal/barandilla/investiga-pgje-homicidio-de-masculino-en-apizaco#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
 	La Procuraduría General de Justicia del Estado (PGJE) inició las investigaciones correspondientes, a fin de esclarecer la muerte de un hombre en el...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/noticias/fortalece-gobierno-del-estado-relaciones-comerciales-con-espana" rel="bookmark" title="Fortalece gobierno del estado relaciones comerciales con España"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_SETYDE_20.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_SETYDE_20.jpg?resize=150%2C150 150w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_SETYDE_20.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_SETYDE_20.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Fortalece gobierno del estado relaciones comerciales con España"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/noticias/fortalece-gobierno-del-estado-relaciones-comerciales-con-espana" rel="bookmark" title="Fortalece gobierno del estado relaciones comerciales con España">Fortalece gobierno del estado relaciones comerciales con España</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.observadortlaxcalteca.com/portal/category/noticias" class="td-post-category">Tlaxcala</a>                    <span class="td-post-author-name"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T00:30:52+00:00" >2 febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.observadortlaxcalteca.com/portal/noticias/fortalece-gobierno-del-estado-relaciones-comerciales-con-espana#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
 	Jorge Luis Vázquez Rodríguez, titular de la Sedeco, sostuvo una reunión de trabajo con miembros de la Cámara Española de Comercio

Con la finalidad de...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/noticias/capacita-delegacion-de-la-sedesol-a-personal-en-el-llenado-de-las-cuis" rel="bookmark" title="Capacita delegación de la Sedesol a personal en el llenado de las “CUIS”"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/20170201_094529.jpg?resize=150%2C150" srcset="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/20170201_094529.jpg?resize=150%2C150 150w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/20170201_094529.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/20170201_094529.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Capacita delegación de la Sedesol a personal en el llenado de las “CUIS”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/noticias/capacita-delegacion-de-la-sedesol-a-personal-en-el-llenado-de-las-cuis" rel="bookmark" title="Capacita delegación de la Sedesol a personal en el llenado de las “CUIS”">Capacita delegación de la Sedesol a personal en el llenado de las “CUIS”</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.observadortlaxcalteca.com/portal/category/noticias" class="td-post-category">Tlaxcala</a>                    <span class="td-post-author-name"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T00:28:01+00:00" >2 febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.observadortlaxcalteca.com/portal/noticias/capacita-delegacion-de-la-sedesol-a-personal-en-el-llenado-de-las-cuis#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
 	La Delegación de la Secretaría de Desarrollo Social (Sedesol) capacita a personal en el llenado del Cuestionario Único de Información  Socioeconómica (CUIS).

Dada la importancia...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/noticias/programa-de-prevencion-y-control-de-la-rabia-mantiene-a-tlaxcala-libre-de-esta-enfermedad" rel="bookmark" title="Programa de prevención y control de la rabia mantiene a Tlaxcala libre de esta enfermedad"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_VACUNACION_CANINA_3.jpg?resize=150%2C150" srcset="https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_VACUNACION_CANINA_3.jpg?resize=150%2C150 150w, https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_VACUNACION_CANINA_3.jpg?zoom=2&resize=150%2C150 300w, https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_VACUNACION_CANINA_3.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Programa de prevención y control de la rabia mantiene a Tlaxcala libre de esta enfermedad"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/noticias/programa-de-prevencion-y-control-de-la-rabia-mantiene-a-tlaxcala-libre-de-esta-enfermedad" rel="bookmark" title="Programa de prevención y control de la rabia mantiene a Tlaxcala libre de esta enfermedad">Programa de prevención y control de la rabia mantiene a Tlaxcala libre de esta...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.observadortlaxcalteca.com/portal/category/noticias" class="td-post-category">Tlaxcala</a>                    <span class="td-post-author-name"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T00:22:05+00:00" >2 febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.observadortlaxcalteca.com/portal/noticias/programa-de-prevencion-y-control-de-la-rabia-mantiene-a-tlaxcala-libre-de-esta-enfermedad#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
 	Al año, la SESA estudia dos mil 700 muestras en animales para verificar la no circulación de virus rábico en la entidad

El Gobierno...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/cultura/anuncia-gobierno-del-estado-actividades-taurino-culturales-en-valquirico" rel="bookmark" title="Anuncia gobierno del estado actividades taurino-culturales en Val´quirico"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_VALQUIRICO_9.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_VALQUIRICO_9.jpg?resize=150%2C150 150w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_VALQUIRICO_9.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/02/170201_VALQUIRICO_9.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Anuncia gobierno del estado actividades taurino-culturales en Val´quirico"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/cultura/anuncia-gobierno-del-estado-actividades-taurino-culturales-en-valquirico" rel="bookmark" title="Anuncia gobierno del estado actividades taurino-culturales en Val´quirico">Anuncia gobierno del estado actividades taurino-culturales en Val´quirico</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.observadortlaxcalteca.com/portal/category/cultura" class="td-post-category">Cultura</a>                    <span class="td-post-author-name"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T00:17:39+00:00" >2 febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.observadortlaxcalteca.com/portal/cultura/anuncia-gobierno-del-estado-actividades-taurino-culturales-en-valquirico#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
 	La actual administración apoya de manera permanente estas actividades con la finalidad de promover el turismo en Tlaxcala

Para detonar la vocación turística de...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-secundario-container"><ul id="menu-secundario" class="td-subfooter-menu"><li id="menu-item-7803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7803"><a href="http://www.observadortlaxcalteca.com/portal/category/nacional/puebla-nacional">Puebla</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-405"><a href="http://www.observadortlaxcalteca.com/portal/pagina-ejemplo">Directorio</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.observadortlaxcalteca.com/portal/multimedia">Multimedia</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Observador Tlaxcalteca 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'observadortlaxcalteca';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript">panopress.imagebox();</script><script type='text/javascript' src='http://ads40529.hotwords.com.mx/show.jsp?id=40529&amp;cor=2A1E42'></script><div class="hw4wp_footer">Monetizado con <a href="http://www.bernabauer.com/wp-hotwords">WP-HOTWords</a>.</div><!-- WP-HOTWords versão: 4.6.2-->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5892d2b104e8e
    -->

    <div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4193880353985808",
    enable_page_level_ads: true
  });
</script></div>    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'http://www.observadortlaxcalteca.com/portal/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-44095 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="44095" /><input type="hidden" class="snp_popup_theme" value="theme_likebox" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="1" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-likebox">
	<div class="snp-content">
		<div class="snp-content-inner">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/Observador.Tlaxcalteca" data-tabs="" data-width="405" data-height="215" data-small-header="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Observador.Tlaxcalteca"><a href="https://www.facebook.com/Observador.Tlaxcalteca">Facebook</a></blockquote></div></div>        </div>
	</div>
	</div>
<style>.snp-pop-44095 .snp-theme-likebox { min-height: 225px;}		.snp-pop-44095 .snp-theme-likebox{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-44095 .snp-theme-likebox .snp-powered {
		  		}
	</style><script></script><style>.snp-pop-44095-wrap .fancybox-close { width: 24px; height: 24px; top: -12px; right: -12px; background: url('http://www.observadortlaxcalteca.com/portal/wp-content/plugins/Ninja-PopUs/img/close_6.png');}</style></div>    </div>
    <script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/Ninja-PopUs/js/jquery.ck.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/Ninja-PopUs/js/ninjapopups.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/Ninja-PopUs/fancybox2/jquery.fancybox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.observadortlaxcalteca.com/portal/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbsdku = {"xfbml":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://connect.facebook.net/en_GB/all.js?ver=4.7.2#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.observadortlaxcalteca.com/portal/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.observadortlaxcalteca.com/portal/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'31501409',post:'45749',tz:'-6',srv:'www.observadortlaxcalteca.com'} ]);
	_stq.push([ 'clickTrackerInit', '31501409', '45749' ]);
</script>

</body>
</html>