<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES"> <!--<![endif]--><head><title>Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221; | Observador Tlaxcalteca | Noticias de Tlaxcala</title><meta charset="UTF-8" /><link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.1' type='text/css' media='all' /><link data-optimized='2' rel='stylesheet' href='http://www.observadortlaxcalteca.com/portal/min/32832.css' /><link data-optimized='2' rel='stylesheet' href='http://www.observadortlaxcalteca.com/portal/min/f1f40.css' /><script data-optimized='1' src='http://www.observadortlaxcalteca.com/portal/min/5e157.js' ></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.observadortlaxcalteca.com/portal/xmlrpc.php" /><meta property="og:image" content="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?fit=1020%2C640" /><meta name="author" content="Redacción"><link rel="icon" type="image/png" href="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/ot-fav2.png"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Observador Tlaxcalteca | Noticias de Tlaxcala &raquo; Feed" href="http://www.observadortlaxcalteca.com/portal/feed" /><link rel="alternate" type="application/rss+xml" title="Observador Tlaxcalteca | Noticias de Tlaxcala &raquo; RSS de los comentarios" href="http://www.observadortlaxcalteca.com/portal/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Observador Tlaxcalteca | Noticias de Tlaxcala &raquo; Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221; RSS de los comentarios" href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.observadortlaxcalteca.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='https://api.w.org/' href='http://www.observadortlaxcalteca.com/portal/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.observadortlaxcalteca.com/portal/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.observadortlaxcalteca.com/portal/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Anuncia Marco Mena diez mega proyectos en Primer Informe de Gobierno' href='http://www.observadortlaxcalteca.com/portal/noticias/anuncia-marco-mena-diez-mega-proyectos-en-primer-informe-de-gobierno' /><meta name="generator" content="WordPress 4.9.1" /><link rel="canonical" href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico" /><link rel='shortlink' href='https://wp.me/p28aXf-d05' /><link rel="alternate" type="application/json+oembed" href="http://www.observadortlaxcalteca.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observadortlaxcalteca.com%2Fportal%2Fmunicipios-tlaxcala%2Freconoce-secture-avances-de-tlaxco-como-pueblo-magico" /><link rel="alternate" type="text/xml+oembed" href="http://www.observadortlaxcalteca.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observadortlaxcalteca.com%2Fportal%2Fmunicipios-tlaxcala%2Freconoce-secture-avances-de-tlaxco-como-pueblo-magico&#038;format=xml" />
 <script type="text/javascript">pp_oppp=false;
pb_options={"active":"","fullscreen":"1","width":"640","height":"480","fade":"1","animate":"1","style":"light","images":"","resize":1};</script> <style type="text/css">div.hw4wp_footer {text-align: center; }</style><meta property="og:image" content="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.observadortlaxcalteca.com/portal/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.observadortlaxcalteca.com/portal/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221;" /><meta property="og:url" content="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico" /><meta property="og:description" content="El Secretario de Turismo se reunió con autoridades municipales y prestadores de servicios a quienes reiteró el respaldo del Gobierno del Estado. En el marco del segundo aniversario del nombramiento…" /><meta property="article:published_time" content="2017-12-06T16:14:32+00:00" /><meta property="article:modified_time" content="2017-12-06T16:14:32+00:00" /><meta property="og:site_name" content="Observador Tlaxcalteca | Noticias de Tlaxcala" /><meta property="og:image" content="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?fit=1020%2C640" /><meta property="og:image:width" content="1020" /><meta property="og:image:height" content="640" /><meta property="og:locale" content="es_ES" /><meta name="twitter:text:title" content="Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221;" /><meta name="twitter:image" content="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?fit=1020%2C640&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.observadortlaxcalteca.com\/portal\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.observadortlaxcalteca.com\/portal\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed1c24";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2044133-24']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type =
'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-49977 single-format-standard reconoce-secture-avances-de-tlaxco-como-pueblo-magico td-magazine wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Observador.Tlaxcalteca/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/OTlaxcala" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-384"><a href="http://www.observadortlaxcalteca.com/portal/">Inicio</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-393"><a href="http://www.observadortlaxcalteca.com/portal/category/noticias">Tlaxcala<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-391"><a href="http://www.observadortlaxcalteca.com/portal/category/municipios-tlaxcala">Municipios</a></li></ul></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.observadortlaxcalteca.com/portal/category/nacional">Nacional</a></li><li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.observadortlaxcalteca.com/portal/category/deportes">Deportes</a></li><li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="http://www.observadortlaxcalteca.com/portal/category/politica">Política</a></li><li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="http://www.observadortlaxcalteca.com/portal/category/universitas">Universitas</a></li><li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-385"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/deshuesadero-politico">Deshuesadero POLITICO</a></li><li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/editorial">Editorial</a></li><li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/etiqueta-con-destino">Etiqueta con destino</a></li><li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/fuerte-raso-y-colocado">FUERTE, raso y colocado</a></li><li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/juicio">Juicio</a></li><li id="menu-item-1530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1530"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/palabra-en-transparencia">Palabra en transparencia</a></li><li id="menu-item-2892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2892"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/punto-de-opinion">Punto de opinión</a></li></ul></li><li id="menu-item-397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-397"><a href="http://www.observadortlaxcalteca.com/portal/multimedia">Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-983"><a href="http://www.observadortlaxcalteca.com/portal/gallery-cats/fotografias-2">Fotografías</a></li><li id="menu-item-984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-984"><a href="http://www.observadortlaxcalteca.com/portal/gallery-cats/videos">Videos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.observadortlaxcalteca.com/portal/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.observadortlaxcalteca.com/portal/">
<img class="td-retina-data" data-retina="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-header-ot@2x.png" src="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-header-ot.png" alt="Observador Tlaxcalteca"/>
<span class="td-visual-hidden">Observador Tlaxcalteca | Noticias de Tlaxcala</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="9431763985"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.observadortlaxcalteca.com/portal/">
<img class="td-retina-data" data-retina="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-footer_OT_n@2x-300x99.png" src="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-footer_OT_n@2x-300x99.png" alt="Observador Tlaxcalteca"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.observadortlaxcalteca.com/portal/">
<img class="td-retina-data" data-retina="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-header-ot@2x.png" src="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-header-ot.png" alt="Observador Tlaxcalteca"/>
</a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-384"><a href="http://www.observadortlaxcalteca.com/portal/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-393"><a href="http://www.observadortlaxcalteca.com/portal/category/noticias">Tlaxcala</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-391"><a href="http://www.observadortlaxcalteca.com/portal/category/municipios-tlaxcala">Municipios</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="http://www.observadortlaxcalteca.com/portal/category/nacional">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-386"><a href="http://www.observadortlaxcalteca.com/portal/category/deportes">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-394"><a href="http://www.observadortlaxcalteca.com/portal/category/politica">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396"><a href="http://www.observadortlaxcalteca.com/portal/category/universitas">Universitas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas">Columnas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-387"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/deshuesadero-politico">Deshuesadero POLITICO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-388"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/editorial">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-981"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/etiqueta-con-destino">Etiqueta con destino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-389"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/fuerte-raso-y-colocado">FUERTE, raso y colocado</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-982"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/juicio">Juicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1530"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/palabra-en-transparencia">Palabra en transparencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2892"><a href="http://www.observadortlaxcalteca.com/portal/category/columnas/punto-de-opinion">Punto de opinión</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-397"><a href="http://www.observadortlaxcalteca.com/portal/multimedia">Multimedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-983"><a href="http://www.observadortlaxcalteca.com/portal/gallery-cats/fotografias-2">Fotografías</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-984"><a href="http://www.observadortlaxcalteca.com/portal/gallery-cats/videos">Videos</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.observadortlaxcalteca.com/portal/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.observadortlaxcalteca.com/portal/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Municipios Tlaxcala" class="entry-crumb" itemprop="url" href="http://www.observadortlaxcalteca.com/portal/category/municipios-tlaxcala"><span itemprop="title">Municipios Tlaxcala</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221;"><meta itemprop="url" content = "http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico">Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221;</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-49977" class="post-49977 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios-tlaxcala" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221;</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T10:14:32+00:00" >6 diciembre, 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.observadortlaxcalteca.com%2Fportal%2Fmunicipios-tlaxcala%2Freconoce-secture-avances-de-tlaxco-como-pueblo-magico" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reconoce+SECTURE+avances+de+Tlaxco+como+%E2%80%9CPueblo+M%C3%A1gico%E2%80%9D&url=http%3A%2F%2Fwww.observadortlaxcalteca.com%2Fportal%2Fmunicipios-tlaxcala%2Freconoce-secture-avances-de-tlaxco-como-pueblo-magico&via=Observador+Tlaxcalteca+%7C+Noticias+de+Tlaxcala"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico&amp;media=http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg&description=Reconoce+SECTURE+avances+de+Tlaxco+como+%E2%80%9CPueblo+M%C3%A1gico%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reconoce+SECTURE+avances+de+Tlaxco+como+%E2%80%9CPueblo+M%C3%A1gico%E2%80%9D%20-%20http%3A%2F%2Fwww.observadortlaxcalteca.com%2Fportal%2Fmunicipios-tlaxcala%2Freconoce-secture-avances-de-tlaxco-como-pueblo-magico" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?fit=1020%2C640" data-caption=""><img width="696" height="437" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?resize=696%2C437" srcset="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?w=1020 1020w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?resize=300%2C188 300w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?resize=768%2C482 768w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?resize=696%2C437 696w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?resize=669%2C420 669w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="SECTURE-TLAXCO"/></a></div><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="3385230385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="3385230385"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="3385230385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="3385230385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div id="HOTWordsTxt" name="HOTWordsTxt"><ul><li>El Secretario de Turismo se reunió con autoridades municipales y prestadores de servicios a quienes reiteró el respaldo del Gobierno del Estado.</li></ul><p>En el marco del segundo aniversario del nombramiento de Tlaxco con el distintivo “Pueblo Mágico”, el Secretario de Turismo del Estado, Roberto Núñez Baleón, se reunió con autoridades municipales, artesanos y empresarios del ramo para evaluar los avances de la demarcación en materia turística.</p><div class="td-g-rec td-g-rec-id-content_inlineleft "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>En su mensaje, el titular de la Secretaría de Turismo del Estado (Secture), reconoció el trabajo que las autoridades y la ciudadanía del municipio han realizado para cumplir con las reglas de operación que establece el programa de “Pueblos Mágicos”, que opera la Secretaría de Turismo Federal, y reiteró el apoyo del Gobierno del Estado a este sector.</p><p>“Con el esfuerzo que han hecho, los visitantes que lleguen para conocer Tlaxco se irán satisfechos por la rapidez, comodidad y buen servicio. Es necesario que hagamos de nuestros negocios y del municipio un lugar recomendable a donde quiera regresar la gente”, subrayó.</p><p>El funcionario estatal destacó que Tlaxco tiene el potencial para incrementar su vocación turística y, por tanto, generar mayor derrama económica en beneficio de las familias de la región.</p><p>Núñez Baleón felicitó a las empresas que se certificaron con los distintivos “H”, “M” y “Punto Limpio”, y los invitó a que continúen con el trabajo coordinado para el crecimiento de Tlaxco como “Pueblo Mágico”.</p><p>En su oportunidad, la Presidenta Municipal, Gardenia Hernández Rodríguez, agradeció el apoyo y respaldo que la Administración Estatal brinda al municipio a través de la Secture, para mejorar su infraestructura turística.</p><p>“Siempre hemos tenido una excelente respuesta y no seríamos nada sin el respaldo de la Secretaría; vamos a continuar trabajando como en este año, en donde la administración realizó diversas acciones en materia de turismo”, concluyó.</p><p>En el evento, que se llevó a cabo en el Ayuntamiento de Tlaxco, estuvieron funcionarios municipales, artesanos, empresarios y ciudadanía en general.</p></div><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2017-12-06T10:14:32+00:00"><meta itemprop="dateModified" content="2017-12-06T10:14:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.observadortlaxcalteca.com/portal/wp-content/uploads/2016/10/logo-header-ot.png"></span><meta itemprop="name" content="Observador Tlaxcalteca | Noticias de Tlaxcala"></span><meta itemprop="headline " content="Reconoce SECTURE avances de Tlaxco como &quot;Pueblo Mágico&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?fit=1020%2C640"><meta itemprop="width" content="1020"><meta itemprop="height" content="640"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_5_5a28196572a54_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a28196572a54" ><script>var block_td_uid_5_5a28196572a54 = new tdBlock();
block_td_uid_5_5a28196572a54.id = "td_uid_5_5a28196572a54";
block_td_uid_5_5a28196572a54.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5a28196572a54_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49977,"live_filter_cur_post_author":"1"}';
block_td_uid_5_5a28196572a54.td_column_number = "3";
block_td_uid_5_5a28196572a54.block_type = "td_block_related_posts";
block_td_uid_5_5a28196572a54.post_count = "3";
block_td_uid_5_5a28196572a54.found_posts = "2472";
block_td_uid_5_5a28196572a54.header_color = "";
block_td_uid_5_5a28196572a54.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a28196572a54.max_num_pages = "824";
tdBlocksArray.push(block_td_uid_5_5a28196572a54);</script><h4 class="td-related-title"><a id="td_uid_6_5a28196578253" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a28196572a54" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_7_5a28196578296" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a28196572a54" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_5_5a28196572a54 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/entregan-sefoa-y-sagarpa-mas-de-6-mdp-para-aprovechar-captacion-de-agua" rel="bookmark" title="Entregan SEFOA y SAGARPA más de 6 MDP para aprovechar captación de agua"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SEFOA-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SEFOA-2.jpg?resize=100%2C70 100w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SEFOA-2.jpg?resize=218%2C150 218w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SEFOA-2.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SEFOA-2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregan SEFOA y SAGARPA más de 6 MDP para aprovechar captación de agua"/></a></div>                <a href="http://www.observadortlaxcalteca.com/portal/category/municipios-tlaxcala" class="td-post-category">Municipios Tlaxcala</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/entregan-sefoa-y-sagarpa-mas-de-6-mdp-para-aprovechar-captacion-de-agua" rel="bookmark" title="Entregan SEFOA y SAGARPA más de 6 MDP para aprovechar captación de agua">Entregan SEFOA y SAGARPA más de 6 MDP para aprovechar captación de agua</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/inaugura-sedesol-casa-de-dia-en-tizatlan" rel="bookmark" title="Inaugura Sedesol Casa de Dia en Tizatlan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/20171129_120707.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/20171129_120707.jpg?resize=100%2C70 100w, https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/20171129_120707.jpg?resize=218%2C150 218w, https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/20171129_120707.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/20171129_120707.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inaugura Sedesol Casa de Dia en Tizatlan"/></a></div>                <a href="http://www.observadortlaxcalteca.com/portal/category/municipios-tlaxcala" class="td-post-category">Municipios Tlaxcala</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/inaugura-sedesol-casa-de-dia-en-tizatlan" rel="bookmark" title="Inaugura Sedesol Casa de Dia en Tizatlan">Inaugura Sedesol Casa de Dia en Tizatlan</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/instalacion-de-aulas-temporales-muestra-del-interes-del-gobernador-por-la-educacion-directivos" rel="bookmark" title="Instalación de aulas temporales, muestra del interés del gobernador por la educación: directivos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/11/SEPE-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/11/SEPE-2.jpg?resize=100%2C70 100w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/11/SEPE-2.jpg?resize=218%2C150 218w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/11/SEPE-2.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/11/SEPE-2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instalación de aulas temporales, muestra del interés del gobernador por la educación: directivos"/></a></div>                <a href="http://www.observadortlaxcalteca.com/portal/category/municipios-tlaxcala" class="td-post-category">Municipios Tlaxcala</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/instalacion-de-aulas-temporales-muestra-del-interes-del-gobernador-por-la-educacion-directivos" rel="bookmark" title="Instalación de aulas temporales, muestra del interés del gobernador por la educación: directivos">Instalación de aulas temporales, muestra del interés del gobernador por la educación: directivos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a28196572a54" data-td_block_id="td_uid_5_5a28196572a54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a28196572a54" data-td_block_id="td_uid_5_5a28196572a54"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico';
var disqus_identifier = '49977 http://www.observadortlaxcalteca.com/portal/?p=49977';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'observadortlaxcalteca';
var disqus_title = "Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=49977';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-g-rec td-g-rec-id-custom_ad_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4193880353985808" data-ad-slot="1908497185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_21 td_block_widget td_uid_9_5a2819657f91e_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5a2819657f91e" ><script>var block_td_uid_9_5a2819657f91e = new tdBlock();
block_td_uid_9_5a2819657f91e.id = "td_uid_9_5a2819657f91e";
block_td_uid_9_5a2819657f91e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a2819657f91e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a2819657f91e.td_column_number = "1";
block_td_uid_9_5a2819657f91e.block_type = "td_block_21";
block_td_uid_9_5a2819657f91e.post_count = "5";
block_td_uid_9_5a2819657f91e.found_posts = "14705";
block_td_uid_9_5a2819657f91e.header_color = "#";
block_td_uid_9_5a2819657f91e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a2819657f91e.max_num_pages = "2941";
tdBlocksArray.push(block_td_uid_9_5a2819657f91e);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Últimas noticias</span></h4></div><div id=td_uid_9_5a2819657f91e class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico" rel="bookmark" title="Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221;"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?resize=150%2C150 150w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SECTURE-TLAXCO.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico" rel="bookmark" title="Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221;">Reconoce SECTURE avances de Tlaxco como &#8220;Pueblo Mágico&#8221;</a></h3><div class="td-module-meta-info">
<a href="http://www.observadortlaxcalteca.com/portal/category/municipios-tlaxcala" class="td-post-category">Municipios Tlaxcala</a>                    <span class="td-post-author-name"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T10:14:32+00:00" >6 diciembre, 2017</time></span><div class="td-module-comments"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/reconoce-secture-avances-de-tlaxco-como-pueblo-magico#respond">0</a></div></div><div class="td-excerpt">
El Secretario de Turismo se reunió con autoridades municipales y prestadores de servicios a quienes reiteró el respaldo del Gobierno del Estado.En el...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/noticias/anuncia-marco-mena-diez-mega-proyectos-en-primer-informe-de-gobierno" rel="bookmark" title="Anuncia Marco Mena diez mega proyectos en Primer Informe de Gobierno"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/171205_MM_INFORME_GOBIERNO_07.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/171205_MM_INFORME_GOBIERNO_07.jpg?resize=150%2C150 150w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/171205_MM_INFORME_GOBIERNO_07.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/171205_MM_INFORME_GOBIERNO_07.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Anuncia Marco Mena diez mega proyectos en Primer Informe de Gobierno"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/noticias/anuncia-marco-mena-diez-mega-proyectos-en-primer-informe-de-gobierno" rel="bookmark" title="Anuncia Marco Mena diez mega proyectos en Primer Informe de Gobierno">Anuncia Marco Mena diez mega proyectos en Primer Informe de Gobierno</a></h3><div class="td-module-meta-info">
<a href="http://www.observadortlaxcalteca.com/portal/category/noticias" class="td-post-category">Tlaxcala</a>                    <span class="td-post-author-name"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T10:10:30+00:00" >6 diciembre, 2017</time></span><div class="td-module-comments"><a href="http://www.observadortlaxcalteca.com/portal/noticias/anuncia-marco-mena-diez-mega-proyectos-en-primer-informe-de-gobierno#respond">0</a></div></div><div class="td-excerpt">
Destaca la modernización de la carretera Tlaxcala-Apizaco y del Nuevo Hospital General.
También, la modernización del estadio Tlahuicole, la inversión en tecnología para...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/politica/presenta-fabiola-rosas-en-la-camara-alta-propuesta-en-favor-del-sector-migrante" rel="bookmark" title="Presenta Fabiola Rosas en la Cámara Alta propuesta en favor del sector migrante"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/DSCN9942.jpg?resize=150%2C150" srcset="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/DSCN9942.jpg?resize=150%2C150 150w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/DSCN9942.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/DSCN9942.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Presenta Fabiola Rosas en la Cámara Alta propuesta en favor del sector migrante"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/politica/presenta-fabiola-rosas-en-la-camara-alta-propuesta-en-favor-del-sector-migrante" rel="bookmark" title="Presenta Fabiola Rosas en la Cámara Alta propuesta en favor del sector migrante">Presenta Fabiola Rosas en la Cámara Alta propuesta en favor del sector migrante</a></h3><div class="td-module-meta-info">
<a href="http://www.observadortlaxcalteca.com/portal/category/politica" class="td-post-category">Política</a>                    <span class="td-post-author-name"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T10:04:16+00:00" >6 diciembre, 2017</time></span><div class="td-module-comments"><a href="http://www.observadortlaxcalteca.com/portal/politica/presenta-fabiola-rosas-en-la-camara-alta-propuesta-en-favor-del-sector-migrante#respond">0</a></div></div><div class="td-excerpt">
Durante su destacada intervención dio lectura ante sus compañeros diputados el contenido de la propuesta que será sometida a su respectivo análisis y...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/entregan-sefoa-y-sagarpa-mas-de-6-mdp-para-aprovechar-captacion-de-agua" rel="bookmark" title="Entregan SEFOA y SAGARPA más de 6 MDP para aprovechar captación de agua"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SEFOA-2.jpg?resize=150%2C150" srcset="https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SEFOA-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SEFOA-2.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/SEFOA-2.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Entregan SEFOA y SAGARPA más de 6 MDP para aprovechar captación de agua"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/entregan-sefoa-y-sagarpa-mas-de-6-mdp-para-aprovechar-captacion-de-agua" rel="bookmark" title="Entregan SEFOA y SAGARPA más de 6 MDP para aprovechar captación de agua">Entregan SEFOA y SAGARPA más de 6 MDP para aprovechar captación de agua</a></h3><div class="td-module-meta-info">
<a href="http://www.observadortlaxcalteca.com/portal/category/municipios-tlaxcala" class="td-post-category">Municipios Tlaxcala</a>                    <span class="td-post-author-name"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T12:34:57+00:00" >4 diciembre, 2017</time></span><div class="td-module-comments"><a href="http://www.observadortlaxcalteca.com/portal/municipios-tlaxcala/entregan-sefoa-y-sagarpa-mas-de-6-mdp-para-aprovechar-captacion-de-agua#respond">0</a></div></div><div class="td-excerpt">
Resultado del trabajo coordinado entre el Gobierno Estatal y Federal, se mejoran las condiciones del campo tlaxcalteca.El Gobierno del Estado, a través de...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.observadortlaxcalteca.com/portal/cultura/disfrutaron-mas-de-15-mil-personas-el-sexto-festival-internacional-de-coros-tlaxcala-canta" rel="bookmark" title="Disfrutaron más de 15 mil personas el sexto festival internacional de coros &#8220;Tlaxcala Canta&#8221;"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/171201_ITC_CLAUSURA_TLAXCALA_CANTA_1.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/171201_ITC_CLAUSURA_TLAXCALA_CANTA_1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/171201_ITC_CLAUSURA_TLAXCALA_CANTA_1.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/www.observadortlaxcalteca.com/portal/wp-content/uploads/2017/12/171201_ITC_CLAUSURA_TLAXCALA_CANTA_1.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Disfrutaron más de 15 mil personas el sexto festival internacional de coros &#8220;Tlaxcala Canta&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.observadortlaxcalteca.com/portal/cultura/disfrutaron-mas-de-15-mil-personas-el-sexto-festival-internacional-de-coros-tlaxcala-canta" rel="bookmark" title="Disfrutaron más de 15 mil personas el sexto festival internacional de coros &#8220;Tlaxcala Canta&#8221;">Disfrutaron más de 15 mil personas el sexto festival internacional de coros &#8220;Tlaxcala Canta&#8221;</a></h3><div class="td-module-meta-info">
<a href="http://www.observadortlaxcalteca.com/portal/category/cultura" class="td-post-category">Cultura</a>                    <span class="td-post-author-name"><a href="http://www.observadortlaxcalteca.com/portal/author/huracan">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T12:32:53+00:00" >4 diciembre, 2017</time></span><div class="td-module-comments"><a href="http://www.observadortlaxcalteca.com/portal/cultura/disfrutaron-mas-de-15-mil-personas-el-sexto-festival-internacional-de-coros-tlaxcala-canta#respond">0</a></div></div><div class="td-excerpt">
Se realizaron 54 conciertos en los que participaron coros provenientes de Puerto Rico, Guatemala, Argentina, Estados Unidos, Colombia, Canadá y México.Más de 15...</div></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-secundario-container"><ul id="menu-secundario" class="td-subfooter-menu"><li id="menu-item-7803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7803"><a href="http://www.observadortlaxcalteca.com/portal/category/nacional/puebla-nacional">Puebla</a></li><li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-405"><a href="http://www.observadortlaxcalteca.com/portal/pagina-ejemplo">Directorio</a></li><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.observadortlaxcalteca.com/portal/multimedia">Multimedia</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy">
&copy; Observador Tlaxcalteca 2016</div></div></div></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'observadortlaxcalteca';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <script type="text/javascript">panopress.imagebox();</script><div class="hw4wp_footer">Monetizado con <a href="http://www.bernabauer.com/wp-hotwords">WP-HOTWords</a>.</div><div style="display:none"></div><div class="td-container"> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4193880353985808",
    enable_page_level_ads: true
  });</script></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.observadortlaxcalteca.com\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.observadortlaxcalteca.com/portal/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.observadortlaxcalteca.com/portal/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'31501409',post:'49977',tz:'-6',srv:'www.observadortlaxcalteca.com'} ]);
	_stq.push([ 'clickTrackerInit', '31501409', '49977' ]);</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript' src='http://ads40529.hotwords.com.mx/show.jsp?id=40529&amp;cor=2A1E42'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script><script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script><script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script><script data-optimized='1' src='http://www.observadortlaxcalteca.com/portal/min/6606b.js' ></script></body></html>
<!-- Page optimized by LiteSpeed Cache on 2017-12-06 16:23:01 -->
<!-- Page generated by LiteSpeed Cache 1.6.4 on 2017-12-06 10:23:01 -->